Trainer Information

Name

Phone

E-mail
Contents

Basic Functionality........................................................................................................................................ 1
How Does the SMART Board Interactive Whiteboard Work? .................................................................... 2
Working with Applications on Your SMART Board Interactive Whiteboard .................................................... 3
Your Finger Is Your Mouse ..................................................................................................................... 3
SMART Pen Tray ............................................................................................................................................ 3
  The Pens ...................................................................................................................................................... 3
  The On-Screen Keyboard .......................................................................................................................... 4
  Right Mouse Button ................................................................................................................................... 5
Orienting Your SMART Board Interactive Whiteboard .................................................................................. 5
Writing Notes ................................................................................................................................................ 6
  The Transparency Layer ........................................................................................................................... 6
Hands-on Practice: Basic Functionality ......................................................................................................... 11

Ink Aware ..................................................................................................................................................... 13
How Do Ink Aware Applications Work? ....................................................................................................... 14
What Applications Are Ink Aware? ........................................................................................................... 14
Microsoft Word ........................................................................................................................................ 15
Microsoft Excel .......................................................................................................................................... 16
PowerPoint .................................................................................................................................................. 17
Ink Aware Tools Summary Chart ............................................................................................................... 19
Hands-on Practice: Ink Aware and PowerPoint .......................................................................................... 23

Notebook Software ..................................................................................................................................... 25
Using Notebook for the First Time ................................................................................................................ 26
Toolbar ....................................................................................................................................................... 26
Menus ......................................................................................................................................................... 26
Side Tabs .................................................................................................................................................... 28
Page Sorter .................................................................................................................................................. 29
Objects in Notebook Software .................................................................................................................... 29
Modifying and Moving Objects .................................................................................................................. 30
Object Drop-down Menu ............................................................................................................................ 30
  Grouping .................................................................................................................................................. 31
  Order ....................................................................................................................................................... 31
  Hyperlink .................................................................................................................................................. 32
Handwriting Recognition .............................................................................................................................. 33
Drawing Tools ............................................................................................................................................ 33
  Pen Tools .................................................................................................................................................. 33
  Lines ......................................................................................................................................................... 33
  Shapes ...................................................................................................................................................... 34
  Create a Shape .......................................................................................................................................... 34
Gallery Collections ..................................................................................................................................... 35
  Opening a Gallery Collection .................................................................................................................. 35
Templates .................................................................................................................................................... 35
My Content – Creating Your Own Gallery Category ................................................................................... 36
Macromedia Flash and Notebook Software ............................................................................................... 37
Attachments Tab ......................................................................................................................................... 37
Sharing Your Notebook File ........................................................................................................................ 37
Hands-on Practice: Notebook Software in the Classroom ........................................................................... 41
Hands-on Practice: Notebook Software in the Office .................................................................................. 44

SMART Resources ...................................................................................................................................... 49
The SMART Training Center .................................................................................................................... 50
EDCompass .................................................................................................................................................. 52
Basic Functionality

How does the SMART Board interactive whiteboard work?

The full-featured SMART Board interactive whiteboard is incredibly easy to use. If you can use a computer, you can use a SMART Board interactive whiteboard.

The touch-sensitive display connects to your computer and digital projector to show your computer image. You can then control computer applications directly from the display, write notes in digital ink and save your work to share later.
How Does the SMART Board Interactive Whiteboard Work?
The SMART Board Interactive Whiteboard is touch sensitive and operates as part of a system that includes a computer and a projector.

- The computer sends an image of an application to the projector.
- The projector casts the image onto the interactive whiteboard.
- The interactive whiteboard acts as both the monitor and input device, allowing you to control any application by simply touching the interactive whiteboard.

It may help you to think of your interactive whiteboard the same way you think of your mouse or keyboard – it is an input device that enables you to control applications on your computer.
Working with Applications on Your SMART Board Interactive Whiteboard
If an application runs on your computer, you can control it from the interactive whiteboard.

Your Finger Is Your Mouse
A press on a SMART Board interactive whiteboard is the same as a left-click. Open an application the same way you do on your desktop computer, but instead of using your mouse to select and open files, just press or double-press the application with your finger.

Orienting the interactive whiteboard will ensure the cursor is aligned with your finger press. Orienting is discussed in detail on page five.

SMART Pen Tray
The pen tray consists of four color-coded slots for pens and one slot for the eraser. Each slot has an optical sensor to identify when the pens and eraser have been lifted from their slots. The top pen-tray button is used to launch the On-Screen Keyboard. The bottom pen-tray button is used to make your next press on the board a right-click.

The Pens
To write over your desktop image or application, pick up one of the pens from the pen tray and write on the interactive whiteboard.

To write in a different color, pick up a different pen. The color recognition comes from the slots in the pen tray and not from the pens themselves. You should return each pen to its proper slot to avoid confusion.
The On-Screen Keyboard
Type or edit text in any application without leaving the interactive whiteboard.

Press the Keyboard button on the pen tray to launch the On-Screen Keyboard.

**Keyboard drop-down menu:** Allows you to select which keyboard you would like to use. The Classic keyboard looks like a regular computer keyboard. The Simple keyboard is organized in alphabetical order which is helpful when teaching young students. Other keyboards include Number Pad, Write, Shortcut and Simple Caps.

**Arrow button:** Press the Arrow button to open the Preview Pane. When the Preview Pane is open you can type an entire word or sentence before sending any information to an application. When you are finished typing, pressing the Send button will send your text to the active application.

**TIP:**
Press the keyboard Settings button and select the Display Keyboard for system logon check box. The On-Screen Keyboard will be displayed when you are being prompted to logon to your computer.
Right Mouse Button

Press the Right Mouse button on the pen tray to have your next press recognized as a right-click.

A graphic in the bottom right of your screen will appear to remind you that your next press will be registered as a right-click.

**TIP:**
Instead of pressing the right mouse button, press and hold on the area of the screen you would like the interactive whiteboard to recognize as a right-click. After a few seconds of pressing and holding the area, the right-click menu will appear.

Orienting Your SMART Board Interactive Whiteboard

Orientation ensures your touch is registered accurately when you are using the interactive whiteboard.

For example, if you are pressing the Start button and your cursor appears somewhere other than where you are pressing, try orienting the interactive whiteboard. After orientation the Start menu will open when you press it.

To launch the Orient function, press and hold both pen-tray buttons at the same time until the Orientation screen appears.
Writing Notes
Make notes or drawings by removing a pen from the pen tray and writing on the surface of the interactive whiteboard.

The Transparency Layer
When you remove a pen from the pen tray a border appears around your desktop and the Floating Tools toolbar launches. The border indicates you can write on the desktop and remains in place until all pens and the eraser have been returned to the pen tray and you touch the board. Your first touch on the board, after returning all the pen tray tools, will remove the border and any notes or drawings you have made.

Example: Transparency Layer

Before removing a pen from the pen tray

After a pen has been removed
Capturing Your Notes and Drawings
The Floating Tools toolbar gives you a way to capture your notes and drawings.

Area Capture: Press to capture an area of the screen.

To capture an area of your desktop, do the following steps:

1. Press the Area Capture button on the Floating Tools toolbar. The Area Capture tool will appear.

2. Press on any corner of the area you wish to capture, continuing to press, drag the selection box until it surrounds the entire area.

3. Release your press and your selection will be captured as a graphic into Notebook software – if Notebook software is not already open, it will open automatically when you capture a portion of your screen. Save your Notebook file by selecting File > Save.

TIP:
Press the Area Capture button, then press anywhere on the interactive whiteboard and immediately release your press to capture an image of your entire screen to Notebook software.

Restoring Your Notes and Drawings
If you accidentally clear your writing by touching the board you can restore them by pressing the Click here to restore writing message, located in the lower right of the screen. You can then use the Area Capture button to save your notes.

If you do not see the Click here to restore writing message follow these steps:

1. Press the SMART Board icon in the Microsoft® Windows® Notification Area at the bottom right of your screen.

2. Select Floating Tools from the menu that appears.

3. Press the Undo button to restore your notes or drawings.
Basic Functionality

Notes:
<table>
<thead>
<tr>
<th>Question</th>
<th>Answer</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Name the three components required to operate a SMART Board interactive whiteboard.</td>
<td>•</td>
</tr>
<tr>
<td></td>
<td>•</td>
</tr>
<tr>
<td></td>
<td>•</td>
</tr>
<tr>
<td>2 Circle the pen-tray button that launches the On-Screen Keyboard.</td>
<td>![Image]</td>
</tr>
<tr>
<td>4 Describe how to begin the orientation process.</td>
<td></td>
</tr>
<tr>
<td>5 Which of the following buttons would you use to capture an area of your desktop?</td>
<td>![Image]</td>
</tr>
<tr>
<td>6 Name two ways to restore cleared writing.</td>
<td>•</td>
</tr>
<tr>
<td></td>
<td>•</td>
</tr>
</tbody>
</table>
Basic Functionality

Answers: SMART Board Interactive Whiteboard Hardware and Basic Functionality

1. You’ll need an interactive whiteboard, a computer and a digital projector.

2. 

3. Press and hold the two buttons on the pen tray.

4. Press the Right Mouse button on the pen tray – the bottom button – to have your next press on the interactive whiteboard recognized as a right-click.

5. 

6. Press the **Undo** button on the Floating Toolbar or the **Click here to restore writing** message on the lower right of the screen.
Hands-on Practice: Basic Functionality
Your school or company has just moved one of your SMART Board interactive whiteboards into a new room because you couldn’t access the Internet from the old location. You will be the first person to use it in the new environment and will be showing everyone how the interactive whiteboard and the Internet can be used together.

You’ve learned through experience that whenever somebody moves something, it’s a good idea to test it before you deliver a lesson or presentation. The computer, SMART Board interactive whiteboard and projector appear to be working properly when you turn everything on. The Ready Light is a steady green, indicating the SMART board software is running. However, when you double-press on the Internet browser icon your cursor appears a few inches away from your finger press.

Orienting Your SMART Board Interactive Whiteboard
You remember that whenever the projector or interactive whiteboard moves you should orient the interactive whiteboard. Whoever set up the board and projector may have even connected a different computer to the board, another good reason to orient.

1 Press and hold both pen-tray buttons until the Orientation screen appears.

2 Orient your interactive whiteboard by pressing firmly on the center of each cross in the sequence indicated.

Testing Basic Functionality
With all the changes, it’s a good idea to test the basic functionality. This will ensure all the applications you will be using to deliver your lesson or presentation are working properly.

1 Double-press on your Internet browser icon (e.g., Internet Explorer).

2 Press the Keyboard button on the SMART Pen Tray.

3 Press once inside your Internet browser’s address bar.
4 Using the On-Screen Keyboard, type www.google.com.

5 Press the Go button beside the Internet browser’s address bar.

6 You know you will be writing notes directly over the Google™ Web page during your lesson or presentation in order to highlight key points. Use a pen from the SMART Pen Tray to circle your browser’s Back button.

7 Return the pen to the pen tray and touch the screen once to clear the circle you just made. Press the Click here to restore writing message at the bottom right of the screen to bring it back. Now you know if you accidentally touch the screen while you have important notes on the interactive whiteboard, you will be able to retrieve them.

8 Ensure you will be able to save any important information you will want to share in a future lesson or presentation. Press the Area Capture button, and then outline the circle you drew around your browser’s Back button.

   NOTE: Notebook software will open automatically, and your notes and background will be saved to a new Notebook page.

9 Touch the screen once to clear the circle from your browser’s Back button.

10 Press the Notebook icon in the taskbar to view what you just captured in Notebook software.

11 Exit Notebook software; there is no need to save your Notebook file.

Congratulations! You have completed the Basic Functionality section of the SMART Board Interactive Whiteboard Learner Workbook.
Ink Aware

What is Ink Aware?

When software is Ink Aware you can write and create drawings directly into the active file. For example, if you write a note or draw something while using Microsoft® Word, you can save your Word file and your notes will be visible the next time you open your file.
How Do Ink Aware Applications Work?
Ink Aware applications recognize which area of the software is the active work area and which area is used for buttons and toolbars.

What applications are Ink Aware?
There are over a dozen Ink Aware applications, as outlined in the table below.

<table>
<thead>
<tr>
<th>Microsoft Office</th>
<th>Microsoft Word, Microsoft Excel, PowerPoint®</th>
</tr>
</thead>
<tbody>
<tr>
<td>Graphic Applications</td>
<td>CorelDraw®, Microsoft Imaging, Corel Grafigo™, Microsoft Paint</td>
</tr>
<tr>
<td>Presentation Applications</td>
<td>PowerPoint, Corel Presentations™, Microsoft NetMeeting®</td>
</tr>
<tr>
<td>Other Applications</td>
<td>AutoCAD®, VoloView Express™, AutoVue™ Professional, Microsoft Windows Journal, Microsoft Visio®, Adobe® Acrobat®</td>
</tr>
</tbody>
</table>

This section will focus on the most commonly used applications – Microsoft Word, Microsoft Excel and PowerPoint.
Microsoft Word

When using Microsoft Word with your SMART Board interactive whiteboard you will notice three buttons; they will usually be integrated with the current Word toolbar, or may be a separate floating toolbar.

**Integrated with Word toolbars**

- **File**
- **Edit**
- **View**
- **Insert**

**Separate floating toolbar**

1. Press this button to insert your notes as an image directly into your Microsoft Word document.
2. Press this button to convert your handwriting or printing to typed text directly into your Microsoft Word document. Your words will appear at the cursor point in the color the words were written in.
3. Press this button to capture an image of the screen into Notebook software. Notebook software is covered in the next section of the Learner Workbook.

---

**Example: Pressing the Insert as Image button**

<table>
<thead>
<tr>
<th>Before pressing the button, the image is not part of the Microsoft Word file. It can only be seen on the interactive whiteboard.</th>
<th>Press the button and the image becomes part of the Microsoft Word file. Now, you can send suggested changes to the appropriate person.</th>
</tr>
</thead>
</table>

---

**DViT (Digital Visual Input) Technology**

SMART’s DViT technology makes the screen on your SMART Board interactive whiteboard touch sensitive. Digital cameras in the corners of the screen’s frame, or bezel, track contact with the surface, and sophisticated software translates this information into mouse clicks or digital ink.

DViT technology delivers precise touch input, whether you use a high-quality image. The digital cameras and processors inside the screen’s frame, or bezel, track contact with the surface, and sophisticated software translates this information into mouse clicks or digital ink.

DViT technology is simple to use. It allows you to use your finger or any other pointing device to touch the surface, and you have both a durable system and accurate touch control.
Microsoft Excel

When using Microsoft Excel with your interactive whiteboard you will notice three buttons; they will usually be integrated with the current Excel toolbar, or may be a separate floating toolbar.

Example: Pressing the Insert as Text button

1. Press this button to insert your notes as an image directly into your Microsoft Excel document.

2. Press this button to convert your handwriting or printing to typed text directly into the active cell.

3. Press this button to capture an image of the screen into Notebook software. Notebook software is covered in the next section of the Learner Workbook.

<table>
<thead>
<tr>
<th>Example: Pressing the Insert as Text button</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Before pressing the button, the image is not part of the Excel file.</strong></td>
</tr>
<tr>
<td><strong>Total</strong></td>
</tr>
<tr>
<td>$0</td>
</tr>
<tr>
<td>$0</td>
</tr>
<tr>
<td>$0</td>
</tr>
<tr>
<td><strong>$910</strong></td>
</tr>
</tbody>
</table>
PowerPoint

It’s easy to present with PowerPoint software on your SMART Board interactive whiteboard. Navigate through your presentation, save your notes and gain access to additional tools – all with the Slide Show toolbar. The Slide Show toolbar appears automatically when you run a PowerPoint slide show.

**TIP:**
You can go to the next slide of a PowerPoint presentation by pressing twice on the interactive whiteboard, making the second press to the right of the first. To go to the previous slide, make the second press to the left of the first.

The Command Menu

Press the center button of the Slide Show toolbar to launch the Command Menu.
**PowerPoint Commands Submenu**

<table>
<thead>
<tr>
<th>Capture to Notebook</th>
<th>Insert Drawing as Image</th>
<th>Clear Drawing</th>
<th>Add Blank Slide</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>PowerPoint Commands</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Settings</td>
<td>SMART Floating Tools</td>
<td></td>
<td>End Show</td>
</tr>
</tbody>
</table>

**TIP:**
Use the **Black/Unblack Screen** command when you would like to draw the attention of your class or audience away from the screen and to the presenter. Press twice in rapid succession anywhere on the screen to resume your slide show exactly where you left off.

**SMART Floating Tools**
Select **SMART Floating Tools** to launch the Floating Tools toolbar.

<table>
<thead>
<tr>
<th>Capture to Notebook</th>
<th>Insert Drawing as Image</th>
<th>Clear Drawing</th>
<th>Add Blank Slide</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>PowerPoint Commands</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Settings</td>
<td>SMART Floating Tools</td>
<td></td>
<td>End Show</td>
</tr>
</tbody>
</table>

**Settings Submenu**

<table>
<thead>
<tr>
<th>Capture to Notebook</th>
<th>Insert Drawing as Image</th>
<th>Clear Drawing</th>
<th>Add Blank Slide</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>PowerPoint Commands</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Settings</td>
<td>SMART Floating Tools</td>
<td></td>
<td>End Show</td>
</tr>
</tbody>
</table>

**Deselect Double-Press to Advance** to advance slides with a single press

**Deselect Save Drawing at End of Show** if you do not want to be prompted to save your notes

**Deselect Transparent Toolbar** if you would like the toolbar to be opaque
## Ink Aware Tools Summary Chart

<table>
<thead>
<tr>
<th>Tool</th>
<th>Function</th>
<th>Applications</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1" alt="Icon" /></td>
<td>Inserts notes as an object into the document or spreadsheet</td>
<td><img src="image2" alt="Icon" /> <img src="image3" alt="Icon" /> <img src="image4" alt="Icon" /></td>
</tr>
<tr>
<td><img src="image5" alt="Icon" /></td>
<td>Converts notes into typed text and inserts them into the document or spreadsheet</td>
<td><img src="image6" alt="Icon" /> <img src="image7" alt="Icon" /> <img src="image8" alt="Icon" /></td>
</tr>
<tr>
<td><img src="image9" alt="Icon" /></td>
<td>Captures the visible active work area into Notebook software</td>
<td><img src="image10" alt="Icon" /> <img src="image11" alt="Icon" /> <img src="image12" alt="Icon" /></td>
</tr>
<tr>
<td><img src="image13" alt="Icon" /></td>
<td>Opens the Command Menu that allows you to capture and save your notes, as well as change various default settings</td>
<td><img src="image14" alt="Icon" /> <img src="image15" alt="Icon" /> <img src="image16" alt="Icon" /></td>
</tr>
<tr>
<td><img src="image17" alt="Icon" /></td>
<td>Moves your PowerPoint presentation forward one slide</td>
<td><img src="image18" alt="Icon" /> <img src="image19" alt="Icon" /> <img src="image20" alt="Icon" /></td>
</tr>
<tr>
<td><img src="image21" alt="Icon" /></td>
<td>Moves your PowerPoint presentation backward one slide</td>
<td><img src="image22" alt="Icon" /> <img src="image23" alt="Icon" /> <img src="image24" alt="Icon" /></td>
</tr>
</tbody>
</table>

**TIPS:**

1. Use the Ink Aware toolbar buttons to directly convert your notes directly in Microsoft Word and Excel.
2. The Slide Show toolbar in PowerPoint allows you to control a PowerPoint presentation while you are at your SMART Board interactive whiteboard.
3. You can launch the Floating Tools toolbar during a PowerPoint slide show by selecting the **Slide Show Toolbar > Command Menu > SMART Floating Tools**.
## Review: SMART Ink Aware Applications

1. Describe the function of each of the buttons on the Ink Aware toolbar that appears in Microsoft Word.

   - 
   - 
   - 

2. Describe how to insert digital ink as text into a selected cell of an Excel spreadsheet.

3. Describe how to save writing on a PowerPoint slide into Notebook software.

4. Describe how you would save your notes and drawings to PowerPoint files.
## Review: SMART Ink Aware Applications

<table>
<thead>
<tr>
<th></th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>The Ink Aware toolbar has <strong>Insert as Image</strong>, <strong>Insert as Text</strong> and <strong>Capture to Notebook</strong> buttons.</td>
</tr>
<tr>
<td>2</td>
<td>To save digital ink as text, press the Insert as Text button on the Ink Aware toolbar or the SMART toolbar.</td>
</tr>
<tr>
<td>3</td>
<td>Press the center button on the three-button Slide Show toolbar and select <strong>Capture to Notebook</strong>. Both the slide and the notes will be captured to Notebook software.</td>
</tr>
<tr>
<td>4</td>
<td>Press the center button on the three-button Slide Show toolbar and select <strong>Insert Drawing as Image</strong>. If you do not save your notes and move forward to the next slide, you will be asked if you would like to save your notes when you end the slide show, unless you have deselected this option in the Settings submenu.</td>
</tr>
</tbody>
</table>
Hands-on Practice: Ink Aware and PowerPoint

This activity will give you an opportunity to practice using PowerPoint software on your SMART Board interactive whiteboard. You will need to use your own PowerPoint file to complete the following activity.

Steps
1. Open any PowerPoint file. If you wish, select **File > Save As** and save a copy of the file with a new name so you don’t unintentionally change your work while completing the tutorial.
2. Select **View > Slide Show** to begin your PowerPoint slide show.
3. Press the **Next Page** button to move forward through your slide show.

4. Use the **Previous Page** button on the Slide Show toolbar to return to the beginning of your presentation.

5. Use the navigation buttons to go to a slide that contains information you want to highlight. Any slide will suffice to gain practice using PowerPoint with your SMART Board interactive whiteboard.
6. Pick up a pen and write “Important Note.”
7. Put down the pen back in its slot and press anywhere on the PowerPoint slide to clear the note.
8. Press the middle button on the Slide Show toolbar and select **Restore Drawing**. This is a good way to bring back notes that have been accidentally erased.
14 Pretend you don’t want to permanently change your PowerPoint file, but want to keep the note because it contains an important phone number. Press the middle button on the Slide Show toolbar and select **Capture to Notebook**.

![Capture to Notebook](image)

**NOTE**: Notebook software will open automatically.

15 Press the middle button on the Slide Show toolbar and select **End Show**.

16 An option to save your drawing to PowerPoint will be displayed. Select **No** to ensure your presentation remains unchanged.

17 Close PowerPoint software.

18 Press the Notebook software icon in the task bar to view the important note you made.

![Notebook software icon](image)

19 You could save the Notebook file and take the appropriate action regarding the note you wrote when time allowed. There is no need to save the file to complete this tutorial; close Notebook software.

**NOTE**: Notebook software is covered in depth in the next section of the Learner Workbook.

Congratulations! You have completed the *Ink Aware and PowerPoint* Hands-on Practice.
What Is Notebook Software?

You can use Notebook software to create a presentation that’s full of colorful clip art, Macromedia® Flash® objects, graphics and text from a variety of sources. As you present, keep your audience’s attention by moving and interacting with these objects. As your audience provides comments and suggestions, write their input on a Notebook page using the pens or the pen buttons in Notebook software.
Using Notebook Software for the First Time

Press the SMART Board icon in the Windows Notification Area, in the bottom right of your screen, and select Notebook.

A new Notebook file will open. Each new Notebook file contains a work area that can be filled with objects – handwritten notes, typed text, graphics, clip art and Macromedia Flash files are all examples of objects that can be added to a Notebook file.

A key feature of Notebook software is that you can add as many pages as you need to capture the required information.

Notebook Toolbar

The Notebook toolbar gives you access to a number of tools to work with your Notebook file. By default, the toolbar appears at the top of the Notebook page. If you prefer to sit, or are working with young students, it may be more convenient to move the toolbar to the bottom of the page. To do this, press and hold any area of clear space on the toolbar and drag it to the bottom of the page.

<table>
<thead>
<tr>
<th>Button</th>
<th>Use this tool to…</th>
<th>Button</th>
<th>Use this tool to…</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Icon]</td>
<td>Create a new blank Notebook file</td>
<td>![Icon]</td>
<td>Launch the Capture toolbar. The Capture toolbar is described below</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Open a Notebook file</td>
<td>![Icon]</td>
<td>Select any object on the page</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Save your file</td>
<td>![Icon]</td>
<td>Write or draw on a Notebook page with the pen tool</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Paste clipboard object(s) into a Notebook file</td>
<td>![Icon]</td>
<td>Write or draw on a Notebook page with the creative pen tool</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Zoom</td>
<td>![Icon]</td>
<td>Erase pen strokes on a Notebook page</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Undo the last action you performed</td>
<td>![Icon]</td>
<td>Draw a line</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Redo the last action you performed</td>
<td>![Icon]</td>
<td>Create a shape</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Delete any selected object(s)</td>
<td>![Icon]</td>
<td>Create a text-entry box for typing on a Notebook page</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Display the previous Notebook page</td>
<td>![Icon]</td>
<td>Set the current color of a tool, shape or object</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Display the next Notebook page</td>
<td>![Icon]</td>
<td>Select the line width of a tool or a selected object</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Insert a blank page immediately after the active page</td>
<td>![Icon]</td>
<td>Set the transparency of a tool or selected object</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Show/hide the screen shade</td>
<td>![Icon]</td>
<td>Select the line properties of a tool or a selected object</td>
</tr>
<tr>
<td>![Icon]</td>
<td>Launch full-screen view</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Notebook software menus provide access to many of the same tools and features found on the Notebook toolbar, as well as some tools not available on the toolbar. For example, the **File** menu allows you to export a file as a PDF.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Functions</th>
</tr>
</thead>
</table>
| File | • Open new or existing files  
• Save file  
• Save current page as template  
• Export content to a variety of file formats  
• Send file to mail recipient  
• Print files or modify print settings |
| Edit | • Undo or redo previous actions  
• Clone, cut, copy, paste or delete selected objects or all objects on the page  
• Edit text  
• Check spelling of all text in file  
• Delete current page |
| View | • Change the current view (Page Sorter, Gallery, Attachments or Full Screen)  
• Hide side scrollbar  
• Launch Screen Capture or Screen Shade tools  
• Zoom to magnify or reduce your view of page contents |
| Insert | • Add blank page(s), templates, clip art, graphics files, Macromedia Flash files or hyperlinks |
| Format | • Change font properties (bold, underline, italic)  
• Change object properties (color, line width, fill, transparency)  
• Lock object properties and position  
• Change background color of page |
| Draw | • Create shapes, lines and text  
• Access Pen, Creative Pen and Eraser tools  
• Select, reorder, group or ungroup objects |
| Help | • Access information about Notebook software  
• Check for software updates |
Side Tabs
There are three tabs on the right-hand side of the Notebook interface. The Page Sorter tab allows you to see a thumbnail image of each page in your Notebook file. Press on the Gallery tab for a selection of SMART’s custom templates, clip art and Flash animations to add to your Notebook file. Press on the Attachments tab to add attachments to other software applications to your file. You can hide tab information from view when you are finished working with it by checking the Auto-hide selection box located at the bottom of the tabs.
Page Sorter
Select the Page Sorter tab to see a thumbnail view of all the pages in your file. You can drag an active page anywhere in the Page Sorter column to change its order in your file.

The active page is indicated by a drop-down menu. Selecting another page in the Page Sorter tab makes it the active page in the Page Sorter and the whiteboard area.

Page Sorter Drop-down Menu
Selecting the drop-down menu on the active page presents you with five options.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delete Page</td>
<td>• Deletes the current page</td>
</tr>
<tr>
<td>Clear Page</td>
<td>• Clears all objects from the current page</td>
</tr>
<tr>
<td>Insert Blank Page</td>
<td>• Adds a blank page immediately after the active page</td>
</tr>
<tr>
<td>Clone Page</td>
<td>• Creates an identical page, including all objects on the page, and inserts it immediately after the active page</td>
</tr>
<tr>
<td>Rename Page</td>
<td>• Allows you to rename the page</td>
</tr>
</tbody>
</table>

Objects in Notebook Software
Anything you can touch, with your finger or your mouse, inside the whiteboard area of a Notebook page is an object. You add an object to a Notebook page using any of the following methods:

- Typing text
- Drawing or writing in the whiteboard area with a pen from the pen tray
- Creating a geometric shape with the Notebook toolbar drawing tools
- Inserting a picture from the Notebook Gallery, your computer or the Internet
Modifying and Moving Objects

Select any object on your Notebook page to change its characteristics. Selected objects have two handles and a drop-down menu. Use the green handle to rotate the object and the white handle to make the selected object larger or smaller.

To move an object from one page to another ensure the Page Sorter tab is active and the **Auto-hide** check box is not checked. Then simply select the object you would like to move and drag it to the appropriate page.

Object Drop-down Menu

- **Clone** (Ctrl+X): Makes an exact copy of the object and inserts it on the active page
- **Cut** (Ctrl+X): Select to cut, copy, paste or delete the object
- **Copy** (Ctrl+C): Select to cut, copy, paste or delete the object
- **Paste** (Ctrl+V): Select to cut, copy, paste or delete the object
- **Delete** (Del): Select the object again and press for the option to unlock it
- **Check Spelling**
- **Lock in Place**
- **Grouping**
- **Order**
- **Hyperlink...**
- **Properties...**
Grouping
Select two or more objects by pressing and dragging your finger or mouse diagonally so the objects are surrounded by a selection box. Press the drop-down menu from any of the objects and choose **Grouping > Group**.

Select the grouped object again and choose **Grouping > Ungroup** to separate the objects. The Ungroup function will also break handwritten notes into individual pen strokes.

Order
You can change the order in which objects appear by selecting **Order** from the drop-down menu.

To reorder an object one layer at a time, use the **Bring Forward** command or the **Send Backward** command. To bring an object directly to the top layer of the page, use the **Bring to Front** command. To send an object to the bottom layer of the page, use the **Send to Back** command.

*Four objects layered two different ways*
Hyperlink
Select Hyperlink from the object drop-down menu and a dialog box will appear. Enter the URL for the page you wish to link to and press the OK button.

An arrow icon will appear in the bottom left corner of the object. Selecting this icon will launch your Internet browser and bring you to the linked page.

To remove a hyperlink, select Hyperlink again from the drop-down menu, press Remove Hyperlink, then press the OK button.

Properties
Select properties from the drop-down menu to change color, line properties and transparency of an object.
Handwriting Recognition
If you have written something with a pen, you have the option of having your handwriting recognized and converted to text.

Double-press typed text and the Fonts toolbar appears. Highlight the text you want to change, and then use the Fonts toolbar to change its properties.

Drawing Tools
Use the Notebook drawing tools to create your own objects.

Pen Tools
Select either the Pen or the Creative Pen tool from the Notebook toolbar and draw an object free hand.

Choose from a variety of line styles and colors by pressing the drop-down arrow beside the Pen or Creative Pen tool.

Lines
Press the Line button on the Notebook toolbar to draw straight lines. Select any line made with the Line tool and drag the end points to stretch it or change the angle.

TIP:
Hold down the Shift key while pivoting a line and the line will snap in place every 45°.
Shapes
Create quick geometry examples or enhance any activity with the Shape tool on the Notebook toolbar.

Create a Shape
1. Press the down arrow beside the Shapes button on the Notebook toolbar and a menu of various shapes will appear.
2. Select the shape you would like to use and position your cursor on the page where you would like the shape to appear.
3. Press and drag your cursor until your shape is the desired size.

Once a shape is on your Notebook page it can still be modified the same way you modify other objects, using the rotation handle, the resize handle and the drop-down menu.

TIP:
To make a shape easier to click on, select a line of ink, choose Properties from the drop-down menu and fill the shape with color.
Gallery Collections

Gallery collections help you quickly develop and deliver presentations in rich graphic detail. Thousands of images, templates and Macromedia Flash files are organized into relevant collections that will allow you to create attractive, reusable lessons and meeting content.

Open a Gallery Collection

Press the Gallery tab on the side of your screen.

Templates

Templates can be used as a common starting point for each page of a presentation. For example, a blank calendar template from the Planning collection could be used to schedule all of the activities planned in upcoming months. You can also create your own template with logos and graphics to ensure your organization or school is branded on every page of your presentation.
**Creating Your Own Templates**

If you use a particular page layout often, you may want to save it as a template.

To save a page as a template, follow these steps:

1. Once you have created a page you think you will use again, select **File > Save Page as Template**.
2. The **Save As** dialog box will appear. Select the location on your computer where you would like to save your template.
3. Name your template in the **File Name** field.
4. Press the **Save** button.

**My Content – Creating Your Own Gallery Collections:**

From the navigation area in the Gallery tab you can scroll to an area called **My Content** at the bottom of the collections.

To create your own Gallery collection, follow these steps:

1. Select **My Content**.
2. Select the down arrow (graphic).
3. Select **Add New Subcategory**.
4. Select new category.
5. Select the down arrow.
6. Select **Rename**.
7. Rename your new category and press **Enter**.

Add content to your new Gallery category by dragging objects directly from the whiteboard area of your Notebook file or using the **Add/Import** button.
Macromedia Flash and Notebook Software

Notebook software lets you add Macromedia Flash content to your Notebook presentations as easily as you'd add a picture. Once you've added a Flash file to your Notebook page, you can interact with it just as you would in a Web browser. Unlike a Web browser, however, Notebook software lets you select, move, resize, add hyperlinks and even rotate Flash content on the page.

Add Flash Content from the Gallery

1. Open the Gallery by pressing the Gallery tab.

2. Navigate to the Flash content you'd like to add to your file. A Flash file appears as either a Flash icon or a thumbnail of the content with a small Flash icon in the upper left corner:

3. Drag the Flash content from the Gallery and drop it into the whiteboard area of the Notebook page.

Attachments Tab

Press the Attachments tab, directly below the Gallery tab, to add or edit files, Web pages and hyperlinks attached to your Notebook file.

To insert a file select Insert from the bottom of the Attachments tab and then browse to the file location. To open the file or hyperlink once it has been attached to your Notebook file, simply double-press on its name in the Attachments tab.

Sharing Your Notebook File

There are several ways you can share your Notebook file with colleagues. The easiest way is to save your Notebook file – select File > Save – and let them use it. You can also create a copy of your file for other users by selecting File > Save As. These methods will only work if your co-workers have Notebook software installed on their computer, and they are on the same network as you are. You can still share your valuable content with people who do not have Notebook software installed on their computer by using any of the following methods:

- Print your Notebook content to paper
- Export your Notebook file to HTML, as a PDF or as a series of images (e.g., JPEG, GIF, etc.)
- E-mail your file in its original format or as a PDF
Printing Notebook Content
Select **File > Print** to print the contents of your Notebook file. A Print dialog box will appear. From here you can set your printing preferences, including the option to print up to six Notebook slides per page – this is an excellent way to provide all your Notebook slides to a large group and save paper.

Exporting your Notebook File
You can export your Notebook file in a variety of digital formats. For example, you can export the contents of your file as a series of image or HTML files, or as a PDF file. The Export function is useful if you want to share information with users who do not have Notebook installed on their computers. Select **File > Export**, then select the file format to be used and press **OK**.
Review: Notebook Software

1. Label the rotation handle, the resize handle and the drop-down menu on the object below.

2. Describe how to move an object from one Notebook page to another.

4. If you saw the graphics below in a Notebook Gallery collection, which would be the template, which would be a piece of clip art and which would be a Macromedia Flash file.

5. Describe how to save your Notebook file as a PDF file.
Answers: Notebook Software

1

2 Drag an object from the whiteboard area to the thumbnail of the page in the Page Sorter where you would like to place your object.

3

5 Select File > Export > PDF to save a Notebook file as a PDF file.
Hands-on Practice: Notebook Software in the Classroom

For this activity, you will be creating a lesson about North America. The same techniques used to create this lesson can easily be used to create lessons for any subject.

Creating a Lesson in 11 Steps: Getting Started

1. Launch Notebook software by pressing the SMART Board icon in the Windows Notification Area in the bottom right of your screen, then select Notebook.

2. Select the Gallery tab and navigate to Education > Geography > Flags > North America.

3. Find the flags for the United States, Mexico and Canada in the Gallery collection and drag them to the whiteboard area.

4. Select each flag individually and resize it using the resize handle, so all the flags are all approximately the same size and can all be viewed on the page at the same time.

5. Put the flags in a horizontal line.

6. Write the name of each country in a different color. You can use the pens from the pen tray or the Pen tool from the Notebook toolbar.

   **NOTE:** If you are creating this lesson on a desktop computer, type the name of each country using your keyboard and skip to step 8.

7. Select the name of each country individually and recognize it as typed text using the drop-down menu.

8. Use the **Clone** command in the drop-down menu to make a copy of the name of each country.
You should now have two copies of the names of each country. Organize the names of each country so that one set of names is in a vertical line in a white area of your screen. With the second group of names, drag the name of each country over its flag.

Select each flag. Using the drop-down menu select **Order > Bring to Front** – this will cover the names of the countries.

Press the Save icon in the Notebook toolbar. If you have not previously saved your lesson, name it and choose a location where you will easily find it in the future.

**How would I use this?**

Ask your students to drag the name of each country directly below the flag it is associated with. When your students complete the exercise, move the flags to reveal the correct answer.

The theory behind techniques used to create this lesson will work when creating any activity. Instead of using a flag you could create a shape filled with color to hide the correct answer.

**Creating a Lesson: Advanced Features**

Creating your own Gallery collections and using templates will help you make graphically rich, reusable lessons quickly and easily.

Using the lesson you have just created, follow the steps below.

1. Select the Gallery tab and navigate to **My Content**.

2. Select the drop-down menu and choose **Add New Subcategory**.

3. Select the new category that has been added to the Gallery. From the drop-down menu select **Rename**. Using a keyboard, type “Country Lesson.”

4. Drag each flag and country name into your new Gallery collection.

**NOTE:** Your new Gallery collection should now contain one flag and one name for each country.
5 Select the **Page Sorter** tab and insert a new blank page by pressing the new page icon on the Notebook toolbar.

6 From the Shapes menu, select the square, then draw a large square or rectangle on the left-hand side of your page. After drawing your square, select the **Pointer** tool from the Notebook toolbar. If you wish, you can fill the square with color by selecting the square and choosing **Properties** from the drop-down menu.

7 On the right side of the page, write or type **Official Language**: Below this, write or type **Spanish, English, English and French**.

![Example of Mexico page](image)

8 Select the **Gallery** tab and navigate to the **My Content** area. Press the **Add/Import** button and choose **Add Current Page to Gallery**. Making the page a template will make future steps in this activity very easy.

9 Drag the Mexican flag to the top left corner of the current page. Drag the word **Mexico** directly below the flag.

10 Drag the template you created in step eight to the whiteboard area. This will automatically create a new Notebook page.

11 Drag the Canadian flag and the word **Canada** to top left corner of your new page. Repeat steps 10 and 11, but use the flag for the United States and the name **United States**.

12 Press the **Save** icon in the Notebook toolbar.

**How would I use this?**

Ask your class to drag the official language of each country into the square or have students draw an arrow from the correct language to the flag using the Line tool. If you wish, you can hide the correct answer behind the box or flag.
Hands-on Practice: Notebook Software in the Office

For this activity you will be creating both a meeting template and a cause-and-effect diagram (aka, a fishbone chart).

1. Launch Notebook software by pressing the SMART Board icon in the Windows Notification Area in the bottom right of your screen, then select Notebook.

2. You would like to use a standard template for this meeting and for all the meetings you have in the future. From the Shapes menu select the square and draw a rectangle along the bottom of your page.

3. Select Pointer tool from the Notebook toolbar. Press on the outline of the rectangle you created. From the drop-down menu, select Properties. Change the Fill Color to blue.

4. Press the Capture button on the Notebook toolbar to launch the Capture toolbar. Open your company’s Internet or Intranet site – for this exercise you can use www.smarttech.com.

   **NOTE:** The Capture toolbar will float over your Internet browser.

5. Press the Area Capture button, then press and drag to outline your company’s logo. Release pressure once the area is selected.

6. Return to your Notebook file and you will see that your logo is on a new Notebook page. Drag it to the page in the Page Sorter where you created the rectangle.

   **NOTE:** If the Page Sorter closes before you can drag the logo to the proper page, ensure the selection box is not checked.
Select the Notebook page with both the rectangle and the logo. Move the logo to the bottom left corner of the page so that it is over the rectangle.

With the logo still selected, press the drop-down menu and select **Set Picture Transparency**. A dialog window will appear. Press **OK** to change the picture’s transparency.

Select the rectangle. From the drop-down menu select **Lock in Place**.

Select the logo. From the drop-down menu select **Lock in Place**.

You know your presentation will be more than one page and you will be using this template on every page. Select the Gallery tab and navigate to **My Content**.

Select the drop-down menu and choose **Add New Subcategory**.

Select the new category that has been added to the Gallery. From the drop-down menu select **Rename**. Using a keyboard, type “Meeting Collection.”
14 Press the button and choose Add Current Page to Gallery. This will make future steps in this activity very easy. You have now created your presentation template.

15 Press the save icon in the Notebook toolbar. If you have not previously saved your presentation file, name it and choose the location where you will easily find it in the future.

How would I use this?
You can use this file each time you create a presentation. The next steps will show you an example of how to use the drawing tools and your template to create a cause-and-effect diagram. Samples of other ways a professional could use Notebook software will also be displayed.

1 Type Cause and Effect on the first page of your Notebook file. Resize and center the words so the page can act as your title page.

2 From your new Gallery collection, drag the template you just created to the whiteboard area of your Notebook file. This will automatically create a new page.

3 Using the Line tool in the Notebook toolbar, draw a horizontal line and four connecting lines as shown below.

   NOTE: To select a line after it has been created press the Pointer button in the Notebook toolbar, then select the line.

4 Using the Shape tool draw a circle at the head of the fishbone. Type the effect you are trying to determine the cause of. For example, paperwork is not being completed on time. Type possible causes and place them at the end of each line.

   Policies  People
   Plant  Procedures

   Incomplete Paperwork

5 Press the Save icon in the Notebook toolbar.
How would I use this?
When you begin your meeting to discuss why paperwork remains incomplete, you will be able to begin brainstorming around the possible causes of your problem. Write ideas from your meeting using a pen from the pen tray.

Other ways to use Notebook software in the office:

- Perform pre-sale promotion and support for accredited, not-for-profit educational institution. Tell the customer about product grants and programs.
- Assist customer with the grant application. They should list your organization as their Preferred Partner.
- Both you and your customer will be informed of the grant status. Check status on the website.

Flowcharts

Strategic Management

Notebook Gallery Templates
SMART Resources

What’s next?

SMART supports your use of SMART products with a number of resources, including free training materials on the SMART website and a special online community for educators.
The SMART Training Center
The SMART Training Center is where you'll find additional training resources and support, including free training material and free online training sessions. Visit www.smarttech.com/trainingcenter.

Free Training Materials
The free training materials available from www.smarttech.com consist of Quick References and Hands-on Practices.

Quick References are simple one- or two-page guides covering the features of SMART Products. They are formatted for printing, so you can keep them right beside your SMART Board interactive whiteboard.

Hands-on Practice exercises provide step-by-step activities, making it easy to review and practice what you have already learned.

Free Online Training Sessions
SMART online training sessions are 30-minute computer and telephone conferences that offer a quick, no-cost overview of the basics of working with the SMART Board interactive whiteboard. Each session is led by a SMART trainer who uses SMART products every day. You'll learn how to use your SMART product(s) more effectively and have an opportunity to ask questions.

Free online sessions include the following courses:

• SMART Board Interactive Whiteboard Basics
• Notebook Software Basics
• Setting Up Your SMART Board Interactive Whiteboard
• SMART Ideas Software Basics
• Navigating the SMART Website
• Discover the EDCompass Online Community for Educators

New, free online offerings are always being developed. Visit the SMART Training Center often to learn about the latest sessions.
EDCompass is an online community where you can share resources and ideas with educators worldwide. The EDCompass website is where you will find the following resources:

- **Free learning resources** for use with SMART products, including lesson activities, content collections, software applications and website resources
- **Professional development programs** to reward, recognize and support educators
- **Research** on the effectiveness of SMART interactive whiteboards in learning environments
- **Advice** for educators in using SMART products, integrating peripherals, mastering grant writing and evaluating technology
- **Bulletin board and monthly newsletter** to connect educators with each other and learn about exclusive opportunities from SMART

Viewing and Downloading Lesson Activities from EDCompass

View all of the activities available by clicking the Learning Resources link at the top of the EDCompass website. Select the Lesson Activities from the left side of the page, and then choose the type of activities you would like to see, such as Notebook or SMART Ideas software activities.

Once you have chosen a topic, you’ll be presented with a table displaying various activities. You can sort them by title, subject matter, country of origin and even the age of the student for whom the lesson is appropriate.

To download a lesson activity follow these simple steps:
1. Click on the title of the activity in which you are interested. You’ll see a descriptive image and a brief summary of the activity.
2. A download link is accessible on the right of the image. Click on the link to download the file. You will be prompted to open the file or to save it to your computer.
3. Select Open to launch the software and open the file on your computer.
   or
4. Select Save to save the file on your computer. You will be prompted to select the location where you would like to save the file.

Map of Canada & the U.S.

Subject: Social Studies
Grade(s): 6
Author: Educator At SMART
Country Appropriate: All

This activity focuses on the basic geography of Canada and the U.S. Included are slides that focus on labeling the states and provinces of each country and assembling the maps of both countries.

Reviewed by: S. Leckrone
From: USA
Subject: All - 4th grade
Date: 25 June, 2003

This is a great activity! My fourth graders beg to do the US map matching again and again. It ties into our study of the regions wonderfully. Thanks for sharing!
Summary

How am I supposed to remember all this?

The best way to become proficient with any skill is to use it. Pick the information you’ve learned so far and apply the knowledge most appropriate to your job. Once you become comfortable using the basics you can always refer back to this Learner Workbook, or visit the SMART Training Center (www.smarttech.com/trainingcenter) and take a free online session. You can always visit EDCompass (http://edcompass.smarttech.com) for lesson ideas.

A few Quick Reference Guides you may want to keep near your SMART Board interactive whiteboard can be found on the next pages. More Quick Reference Guides can be downloaded from the SMART Training Center at no cost.
Quick Reference

Notebook™ Software Toolbars

The Notebook Toolbar
The Notebook toolbar gives you access to a number of tools for working with your Notebook file and changing the properties of objects in the file. By default, the toolbar appears at the top of the Notebook page. If you find it more convenient to have the toolbar at the bottom of the page, select an area of clear space on the toolbar and drag down.

<table>
<thead>
<tr>
<th>Button</th>
<th>Use this tool to…</th>
<th>Button</th>
<th>Use this tool to…</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Button" /></td>
<td>Create a new blank Notebook file</td>
<td><img src="image2.png" alt="Button" /></td>
<td>Launch the Capture toolbar. The Capture toolbar is described below</td>
</tr>
<tr>
<td><img src="image3.png" alt="Button" /></td>
<td>Open a Notebook file</td>
<td><img src="image4.png" alt="Button" /></td>
<td>Select any object on the page</td>
</tr>
<tr>
<td><img src="image5.png" alt="Button" /></td>
<td>Save your file</td>
<td><img src="image6.png" alt="Button" /></td>
<td>Write or draw on a Notebook page with the pen tool</td>
</tr>
<tr>
<td><img src="image7.png" alt="Button" /></td>
<td>Paste clipboard object(s) into a Notebook file</td>
<td><img src="image8.png" alt="Button" /></td>
<td>Write or draw on a Notebook page with the creative pen tool</td>
</tr>
<tr>
<td><img src="image9.png" alt="Button" /></td>
<td>Zoom</td>
<td><img src="image10.png" alt="Button" /></td>
<td>Erase digital ink on a Notebook page</td>
</tr>
<tr>
<td><img src="image11.png" alt="Button" /></td>
<td>Undo the last action you performed</td>
<td><img src="image12.png" alt="Button" /></td>
<td>Draw a line</td>
</tr>
<tr>
<td><img src="image13.png" alt="Button" /></td>
<td>Redo the last action you performed</td>
<td><img src="image14.png" alt="Button" /></td>
<td>Create a shape</td>
</tr>
<tr>
<td><img src="image15.png" alt="Button" /></td>
<td>Delete any selected object(s)</td>
<td><img src="image16.png" alt="Button" /></td>
<td>Create a text-entry box for typing on a Notebook page</td>
</tr>
<tr>
<td><img src="image17.png" alt="Button" /></td>
<td>Display the previous Notebook page</td>
<td><img src="image18.png" alt="Button" /></td>
<td>Set the current color of a tool, shape or object</td>
</tr>
<tr>
<td><img src="image19.png" alt="Button" /></td>
<td>Display the next Notebook page</td>
<td><img src="image20.png" alt="Button" /></td>
<td>Select the line width of a tool or a selected object</td>
</tr>
<tr>
<td><img src="image21.png" alt="Button" /></td>
<td>Insert a blank page immediately after the active page</td>
<td><img src="image22.png" alt="Button" /></td>
<td>Set the transparency of a tool or selected object</td>
</tr>
<tr>
<td><img src="image23.png" alt="Button" /></td>
<td>Show/hide the screen shade</td>
<td><img src="image24.png" alt="Button" /></td>
<td>Select the line properties of a tool or a selected object</td>
</tr>
<tr>
<td><img src="image25.png" alt="Button" /></td>
<td>Launch full screen view</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

The Capture Toolbar
The Capture toolbar allows you to capture a picture of a portion of a screen, a window or a full screen to a Notebook page. To access the Screen Capture toolbar, press the Capture button on the Notebook toolbar.

<table>
<thead>
<tr>
<th>Menu Item</th>
<th>Select this menu item to…</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image26.png" alt="Menu Item" /></td>
<td>Capture a portion of a screen. Press and drag diagonally to outline the area you want to capture. Release pressure once the area is selected. Your capture will be saved to a Notebook page.</td>
</tr>
<tr>
<td><img src="image27.png" alt="Menu Item" /></td>
<td>Capture an active window or a portion of an active window. Press within the window you want to capture. Release pressure once the desired window appears as a hatched area. Your capture will be saved to a Notebook page.</td>
</tr>
<tr>
<td><img src="image28.png" alt="Menu Item" /></td>
<td>Capture the entire screen. Set up your screen the way you would like it to look. Then press the Capture Screen button. Your capture will be saved to a Notebook page.</td>
</tr>
</tbody>
</table>

© 2005 SMART Technologies Inc. All rights reserved. SMART Board, Notebook and the SMART logo are trademarks of SMART Technologies Inc. Macromedia and Flash are registered trademarks of Macromedia, Inc. in the U.S. and/or other countries. Printed in Canada 01/2005.
The Object Drop-Down Menu

The Object Drop-Down Menu gives you access to the functions most commonly used when working with an object. Access the menu by selecting an object and press the arrow that appears in the top right corner of the object.

Menu Item | Select this menu item to...
---|---
Clone | Make an exact copy of the selected object.
Cut | Remove the selection from the current Notebook file and place it in the clipboard.
Copy | Copy the selection and place it in the clipboard. The original object or objects remains on the Notebook page.
Paste | Insert the contents of the clipboard in the upper-left corner of the Notebook page.
Delete | Delete the selection from the current Notebook file.
Check Spelling | Check the spelling of a selected text object.
Lock in Place | Lock the selected object to ensure its properties cannot be changed.
Grouping | Group or ungroup objects. Choose **Group** to have two or more selected objects act as a single object. Select **Ungroup** for the ability to manipulate the objects in a group individually. Ungroup will also break apart a hand-drawn or handwritten object to single pen strokes.
Order | Change which objects are in front of or behind other objects. Use the **Bring Forward** or **Send Backward** command to reorder an object one layer at a time. Bring an object directly to the top layer of the page with the **Bring to Front** command. Use the **Send to Back** command to send an object to the bottom layer of the page.
Hyperlink | Add a link to a website or file. A hyperlink button 🌐 appears in the bottom-left corner of the object. Press the button to open the web browser or application required and go to the selected location.
Properties | Modify the properties of an object. The properties available for modification depend on the type of object you have selected. The options include Outline Color, Fill Color, Line Properties, Transparency and Font.

**Special Menu Items**

Some objects have special menu items not available to other objects. Handwritten text features the **Recognize** menu item. Macromedia® Flash® objects offer the **Flash** menu item.

Menu Item | Select this menu item to...
---|---
Recognize | Transform your handwritten notes into typed text.
Flash | Control your Flash file during a presentation with Macromedia Flash commands.
| **Play** begins playing a paused Flash movie.
| **Rewind** brings you to the beginning of the Flash file and pauses the movie.
| **Step Forward** advances file slightly and pauses the movie.
| **Step Back** rewinds the file slightly and pauses the movie.
| **Loop** turns looping on or off. A looped Flash file repeats indefinitely. Flash files loop by default.
SMART Board™ Start Center
You are only one press away from the most frequently used SMART Board features and applications with the Start Center.

Opening the Start Center
It’s easy to open the Start Center. Press the SMART Board icon in the Microsoft® Windows® Notification Area at the bottom right of your screen and select Start Center from the menu.

NOTE: The Start Center is only available when you are working on a SMART Board interactive whiteboard or Sympodium™ product.

What Do the Buttons Do?
There are eight buttons on the default Start Center toolbar. Seven of the buttons are set to launch commonly used applications. The More button allows you to customize the Start Center to do what works best for you.
Customizing the Start Center

Add tools or applications to the Start Center to make working at your SMART Board interactive whiteboard even easier. To customize your Start Center press the More button and select Customize Start Center.

Customize Start Center

- Press Add to move a selected Available Tool to the Current Toolbar
- Press Remove to take a tool off the Current Toolbar
- Change the order of the Current Toolbar

Select a tool

Available Tools
- Calculator
- Magnifier
- Pointer Tool
- Screen Shade
- Spotlight

Current Toolbar
- Notebook
- Recorder
- Video Player
- Keyboard
- Floating Tools
- Control Panel
- Help

More Button

Press to restore Start Center to the original configuration
Press to change the Start Center icon size and the transparency of the toolbar
Press to find and add an application not listed in Available Tools
Press to accept changes
Press to reject changes

Press Add >> to move a selected Available Tool to the Current Toolbar
Press << Remove to take a tool off the Current Toolbar
Press to accept changes
Press to reject changes

Browse...